6-15 すべてのスマートフォンが利用できますか?

  • Android™ の場合、Android 7.0.以降を搭載した対応スマートフォンが必要です。
  • iOS の場合は、iOS 13 以降を搭載した iPhone  が必要です。